ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า | วิธีตั้งกระทู้ใหม่
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/RangerClubThailand/

ผู้เขียน หัวข้อ: สอบถามเรื่องเวลาStartเครื่องครับมีใครเป็นบ้างครับ  (อ่าน 3647 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ KHETH

  • สมาชิก 10 ไมล์
  • **
  • เจ้าของกระทู้
  • สมาชิก ID: 2539
  • กระทู้: 10
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: เขตต์
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 Share 
 เป็นบ้างครั้งที่startไม่ค่อยติดแล้วจะมีเสียงวี้ดๆที่เครื่อง........จนต้องรอให้เสียงวี้ดๆๆๆหายก่อนถึงจะStartติด พักหลังๆเริ่มเป็นถี่ขึ้นครับ ไม่ทราบว่าเป็นเพราะอะไร.....เพื่อนๆพี่ๆ สมช.ใครพอที่จะบอกได้บ้างครับ    ขอบคุณครับ

ออฟไลน์ PiakZit

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 2046
  • กระทู้: 4
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพฯ
  • ชื่อเล่น: เปี๊ยก
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ไม่ทราบลืม warm glow plug ก่อนมั้ยครับ?

เซลล์แนะนำว่าเวลาสตาร์ท ให้บิดกุญแจไปที่ตำแหน่งสุดท้ายก่อนสตาร์ท (ON มั้ง) รอจนกว่าหน้าปัทม์ขึ้นแสดงค่าต่างๆ ครบ (ตอนแรกมันจะเป็นจอขาวๆ ก่อน) แล้วค่อยบิดไปสตาร์ทครับ

เข้าใจว่า glow plug ยังไม่ร้อนอาจสตาร์ทไม่ติดอ้ะครับ

ออฟไลน์ KHETH

  • สมาชิก 10 ไมล์
  • **
  • เจ้าของกระทู้
  • สมาชิก ID: 2539
  • กระทู้: 10
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: เขตต์
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ไม่ทราบลืม warm glow plug ก่อนมั้ยครับ?

เซลล์แนะนำว่าเวลาสตาร์ท ให้บิดกุญแจไปที่ตำแหน่งสุดท้ายก่อนสตาร์ท (ON มั้ง) รอจนกว่าหน้าปัทม์ขึ้นแสดงค่าต่างๆ ครบ (ตอนแรกมันจะเป็นจอขาวๆ ก่อน) แล้วค่อยบิดไปสตาร์ทครับ

เข้าใจว่า glow plug ยังไม่ร้อนอาจสตาร์ทไม่ติดอ้ะครับ


ขอบคุณครับ   จะลองทิ้งระยะดูครับ   :emo_090:

ออฟไลน์ d2autorack

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 2898
  • กระทู้: 4
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กทม
  • ชื่อเล่น: thule
    • ดูรายละเอียด
    • รางวัลและกิจกรรม

ออฟไลน์ chitcar

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 3359
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กทม
  • ชื่อเล่น: chitcar
    • ดูรายละเอียด
    • รางวัลและกิจกรรม

ออฟไลน์ Turbo Service

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 3669
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: GP
    • ดูรายละเอียด
    • รางวัลและกิจกรรม

ออฟไลน์ พี่แฝด

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 4280
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: พี่แฝดรู้เรื่องแบต
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 555:)
เจอแบบนี้ใน ฟอร์ดโฟกัสกับเฟียสต้าเหมือนกันเดะ ต้องบิดตำแหน่งออนรอก่อน แล้วค่อยสตาร์ทครับ

ออฟไลน์ BoyEngineOil

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 4314
  • กระทู้: 3
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพมหานคร/ Bangkok
  • ชื่อเล่น: boy
    • ดูรายละเอียด
    • รางวัลและกิจกรรม

ออฟไลน์ เคี้ยง

  • สมาชิก 10 ไมล์
  • **
  • สมาชิก ID: 4533
  • กระทู้: 15
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กทม
  • ชื่อเล่น: เคี้ยง
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
สัญญานเผาหัว มันจะเป็นรูปขดลวด มันใช้เวลาแป็บเดียว

ได้ผลอย่างไร แจ้งกันด้วยนะครับ

Tags: